Skocz do zawartości

Newsy

Nowy Szablon

Znalazłeś Błąd / Masz Propozycję?

Przejdź

Akcja Reklamowa

Weź Udział I Zgarniaj Nagrody!

Przeczytaj

Jesteś Kobietą?

Odbierz VIP'a Na Dowolnym Serwerze!

Odbierz

Amnestia dla wszystkich

Każdy utrzymał unbana, zapraszamy do gry!

Przeczytaj

Głosuj Na Serwery

Oddaj Swój Głos I Zgarnij Reputację!

Zagłosuj

Partnerzy

Witaj Użytkowniku



razer

Gracz

Reputacja

0 AceGo.pl

O razer

  • Tytuł
    Silver I
  • Inne grupy

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. razer

    zamknięty Problem

    Okej pobrałem program CrystalDiskMark, jak mam sprawdzić tutaj karte graficzną?
  2. razer

    zamknięty Problem

    A to nie może być np coś z płytą główną nie wiem ,że to ona robi ten problem? Czy to raczej karta graficzna?
  3. razer

    zamknięty Problem

    To nic nie daje, chyba muszę kupić nową kartę. Potrzebuje jakąś kartę ddr3, pamieć 1 GB
  4. razer

    zamknięty Problem

    Okej zaraz wkleję z tego programu ale pobrałem inny i tutaj: @Grant tutaj ss z tego.
  5. razer

    zamknięty Problem

    Nie wiem za bardzo jak to sprawdzić przez ten CrystalDiskInfo
  6. razer

    zamknięty Problem

    Nie tylko w csie ostatnio pobralem farminga to miałem tak samo w pewnym momencie ścina mi się obraz i nic nie mogę zrobić, ale dźwięk słyszę.
  7. razer

    zamknięty Problem

    Nie wiem jak za bardzo sprawdzić, sterowniki mam aktualne. Bardzo możliwe ,że coś z kartą kiedyś wymieniałem płytę główną to pamietam ze chciałem ja trochę oczyścić. Tylko nie wiem jak to sprawdzić czy problem leży po stronie karty...
  8. razer

    zamknięty Problem

    Ja mam podobny problem z którym męczę się już parę miesięcy. U mnie sprawa wygląda tak ,że wchodzę do cs'a np na rozdziałce 1024x768 czekam chwile i crashuje mi się obraz. Słysze normalnie dźwięk i mogę klikać tam np ekwipunek, tylko ,że obraz jest zcrashowany i muszę restartować cs'a i jak najszybciej wbić na serwer żeby mi znów obrazu nie zcrashowało. Robiłem reinstalle nic mi to nie dało.
×
×
  • Dodaj nową pozycję...